terça-feira, 29 de novembro de 2016

Mikrotik - How to Block TeamViewer


How to Block TeamViewer

/ip firewall filter
add action=add-dst-to-address-list address-list="Team View address-list" \
    address-list-timeout=1d chain=forward comment="TeamViewer Block" \
    dst-port=5938 protocol=tcp
add action=drop chain=forward comment="TeamViewer Block" src-address-list=\
    "Team View address-list"
add action=drop chain=forward comment="TeamViewer Block" dst-address-list=\
    "Team View address-list"
Reações:

0 comentários: