quinta-feira, 24 de novembro de 2016

Mikrotik - Cache Hit Flow Control

Acho que não é cache hit e sim controle ftp

/ip firewall mangle
add action=mark-packet chain=prerouting comment="FTP 20M PER USER" dst-address=10.10.0.0/24 new-packet-mark=ftp_20M \
    passthrough=no
/queue type
add kind=pcq name=Download-FTP pcq-classifier=dst-address pcq-dst-address6-mask=64 pcq-rate=20M \
    pcq-src-address6-mask=64
add kind=pcq name=Upload-FTP pcq-classifier=src-address pcq-dst-address6-mask=64 pcq-rate=20M \
    pcq-src-address6-mask=64
/queue simple
add comment="FTP 20M PER USER " name=FTP-Hit packet-marks=ftp_20M queue=Upload-FTP/Download-FTP target=""
Download%20Full%20Script


fonte: http://www.itlearnweb.com/2016/02/cache-hit-flow-control.html
Reações:

0 comentários: