quinta-feira, 24 de novembro de 2016

Mikrotik - BLOCK YOUTUBE

Há controvérsias pois agora quase tudo é SSL (https)


/ip firewall mangle
add action=add-dst-to-address-list address-list=youtube-block chain=\
    prerouting content=youtube.com
/ip firewall filter
add action=drop chain=forward comment="Youtube Block By HAMZA KHALIL" \
    src-address-list=youtube-block


fonte:http://www.itlearnweb.com/2016/03/block-youtube.html
Reações:

0 comentários: