terça-feira, 29 de novembro de 2016

Mikrotik - Block Facebook



/ip firewall filter
add action=drop chain=forward comment="BLOCK ''FACEBOOK'' HTTP" content=\
    facebook dst-port=80 protocol=tcp src-address=172.16.1.0/24
add action=drop chain=forward comment="BLOCK ''FACEBOOK'' HTTPS" content=\
    facebook dst-port=443 protocol=tcp src-address=172.16.1.0/24


fonte: http://www.itlearnweb.com
Reações:

0 comentários: