sábado, 7 de janeiro de 2017

Mikrotik - hotspot 2.0


hotspot 2.0 estudar melhor

https://www.youtube.com/watch?v=knvvXiupeG0

http://mum.mikrotik.com/presentations/ID16/presentation_3271_1476849522.pdf

https://github.com/fuchsia-mirror/third_party-hostap/tree/master/hs20/server


/interface wireless
add disabled=no keepalive-frames=disabled mac-address=E6:8D:8C:C8:C0:0A master-interface=wlan1 mode=\
    ap-bridge multicast-buffering=disabled name=wlan2 ssid=hotspot-2.0 wds-cost-range=0 wds-default-cost=0 wps-mode=disabled


/interface wireless interworking-profiles 
add name=prof1 domain-names=odyssys.net operator-names=“World WiFi Day Hotspot 2.0 Profile”
/interface wireless 
set 1 interworking-profile=prof1

 
---verificar como configurar a parte do certificado digital (pediu uma senha que não tenho)
https://osu.odyssys.net and download and install Passpoint Hotspot 2.0 profile


https://forum.mikrotik.com/viewtopic.php?f=7&t=121029&p=595930&hilit=hotspot+2.0#p595930
Reações:

0 comentários: